Le code ne s'affiche pas

Forum générale à propos TrashMail.net, spam, protections etc.

Post Reply
pilule
Posts: 16
Joined: 06 Jan 2010, 10:16

Le code ne s'affiche pas

Post by pilule » 29 Apr 2014, 08:18

Bonjour
Sur mon ordinateur de bureau, depuis quelques temps le code ne s'affiche plus sur la page. Il est donc impossible d'envoyer un e-mail.

Voila comment cela se présente sous internet explorer:
img277.imagevenue.com/img.php?image=751095165_internetexplorer_122_470lo.jpg

Sous Opera
img121.imagevenue.com/img.php?image=751097144_opera_122_496lo.jpg

Sous Firefox
img13.imagevenue.com/img.php?image=875109327_firefox_122_364lo.jpg

Sous Chrome
img298.imagevenue.com/img.php?image=751090617_chrome_122_456lo.jpg

Je suis sous Windows 8.1 64 bits Update 1

Il se produit la même chose avec mon ordinateur portable, avec les mêmes navigateurs.
Merci de votre aide.

Admin
Site Admin
Posts: 1243
Joined: 16 Jun 2006, 08:55
Location: Germany
Contact:

Re: Le code ne s'affiche pas

Post by Admin » 29 Apr 2014, 22:33

Bonsoir,

merci d'avoir aperçu ce problème.
Le problème a été résolu.
En fait vous utilisez encore l'ancien domaine https://ssl.trashmail.net au lieu https://trashmail.com.
Le code s'affiche maintenant aussi avec l'ancien nom de domaine.

Bien cordialement
Best regards,
Stephan Ferraro
Founder of TrashMail.com
CEO of Aionda GmbH

pilule
Posts: 16
Joined: 06 Jan 2010, 10:16

Re: Le code ne s'affiche pas

Post by pilule » 30 Apr 2014, 00:16

En effet ça fonctionne
Merci a vous.

Post Reply